หมายเหตุเพิ่มเติม:

หากต้องการปิดแอปพลิเคชันนี้ให้ใช้ปุ่มปิดของWindows ที่มุมขวาบน


ระบบปฏิบัติการที่รองรับ

Microsoft Windows 7

Microsoft Windows 7 รุ่น 64 บิต

Microsoft Windows Server 2008 R2 รุ่น 64 บิต

Microsoft Windows 8

Microsoft Windows 8 รุ่น 64 บิต

Microsoft Windows Server 2012 รุ่น 64 บิต

Microsoft Windows Server 2012 R2 รุ่น 64 บิต

Microsoft Windows 8.1

Microsoft Windows 8.1 รุ่น 64 บิต

Microsoft Windows Server 2016 64-Bit Edition

Microsoft Windows 10

Microsoft Windows 10 64-Bit Edition

Microsoft Windows Server 2019 64-Bit Edition